README.md 234 Bytes
Newer Older
Kevin Whitaker's avatar
Kevin Whitaker committed
1
2
3
4
5
Arbitrateor - Audio Jukebox
===========================

These packages are required to build on Ubuntu 16.04:
```
Kevin Whitaker's avatar
Kevin Whitaker committed
6
witty-dev libgroove-dev libgroovefingerprinter-dev libgrooveplayer-dev libgrooveloudness-dev libtag1-dev g++ cmake
Kevin Whitaker's avatar
Kevin Whitaker committed
7
```